• 我的位置:
  • 首頁
  • -
  • 漏洞預警
  • -
  • 其他
  • -
  • 普聯技術有限公司TL-FW5600和TL-FW6300存在命令執行漏洞
    • CNNVD編號:CNVD-2023-69442
    • 危害等級: 中危 
    • CVE編號:未知
    • 漏洞類型: 通用型漏洞
    • 威脅類型:未知
    • 廠       商:未知
    • 漏洞來源:國家信息安全漏洞共享平臺
    • 發布時間:2023-10-10
    • 更新時間:2023-10-10

    漏洞簡介

    TL-FW5600和TL-FW6300是普聯技術有限公司的防火墻產品。

    普聯技術有限公司TL-FW5600和TL-FW6300存在命令執行漏洞,攻擊者可利用該漏洞執行任意系統命令。

    漏洞公示

    在發布漏洞公告信息之前,CNVD都力爭保證每條公告的準確性和可靠性。然而,采納和實施公告中的建議則完全由用戶自己決定,其可能引起的問題和結果也完全由用戶承擔。是否采納我們的建議取決于您個人或您企業的決策,您應考慮其內容是否符合您個人或您企業的安全策略和流程。

    參考網站

    暫無

    受影響實體

    普聯技術有限公司 TL-FW6300
    普聯技術有限公司 TL-FW5600

    補丁

    廠商已提供漏洞修補方案,請關注廠商主頁及時更新:
    https://www.tp-link.com.cn/
    普聯技術有限公司TL-FW5600和TL-FW6300存在命令執行漏洞的補丁